Choose Allow to use Audio/Microphone.
You have denied Webcam/Microphone access.
Please click , and choose Allow and then Done, to allow using Webcam/Microphone. And also check in Settings > Privacy > Camera

Discussion Forum